<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="en-US" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MRZTB7R');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="o_Cn9r6GSVfPYbBZqPPCdc7hPMIgZ6TNH8GY2vXIYyw" name="google-site-verification">
    <meta content="c143e9e289" name="verify-admitad">
    <meta content="2fbf39209500b63218fb6566cbadfefc" name="p:domain_verify">
    <meta content="a9ac5e99edecef1a8bbf78d1a1025b" name="pocket-site-verification">
    <meta content="a6ec1444a21e4d1a2aa52a98b15c777b" name="verification">
    <meta name="verification" content="559509fd34816efe6bd8f7df516d974a">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-8a14b17d00.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="us",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-37",googleTrackingDomain:"homify.com",env:"production",locale:"us",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: us.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projects",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/us.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'us'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.0b7ac302b354c366f441.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Find the right Landscape Architects in Fargo | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="HqNXmtykQClr2IqP9zWEmtYAJKExTj+/aAnmZGeTWPjJEYHPSSzivMoBMTusGAkHLKIxuIFq9lHysqVt47YKOw==" name="csrf-token">

<link href='https://www.homify.com/professionals/landscape-architects-in-fargo' rel='canonical' />





<meta name="description" property="og:description" content="Landscape Architects in Fargo: Find the right professional in your area. Browse through their profile, photos and ratings to choose the perfect expert for your project." lang="en-US">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="en-US">

<meta content="article" property="og:type">
<meta content="homify.com" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Find the right Landscape Architects in Fargo | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/professionals/landscape-architects-in-fargo"},"","/professionals/landscape-architects-in-fargo")</script>
<style id=css></style>

</head>
<body class="layout locale--us" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;us&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.6d2bc8fc1b1c1271462c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="close"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Your browser is out-of-date.
	</p>
	<p class="popup-browser-banner">
		To get a better experience with our home designs, please download other browsers for free. Just click on the icon!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MRZTB7R'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.80dce2193067a436a16c.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          Rooms
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Professionals
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Magazine
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Sign out</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Log in
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;us&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.d4e51c096fd164964b25.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Log in
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;us&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;us&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;us&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;us&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=en-US"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.com/professionals/api&quot;,&quot;categoryId&quot;:62,&quot;categoryName&quot;:&quot;Landscape Architects&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Architects\&quot;,\&quot;Bathroom Designers\&quot;,\&quot;Interior Architects\&quot;,\&quot;Interior Designers \\u0026 Decorators\&quot;,\&quot;Kitchen Planners\&quot;,\&quot;Landscape Architects\&quot;,\&quot;Carpenters\&quot;,\&quot;Electricians\&quot;,\&quot;Floorers\&quot;,\&quot;Gardeners\&quot;,\&quot;Joiners\&quot;,\&quot;Painters\&quot;,\&quot;Plumbers\&quot;,\&quot;Roofers\&quot;,\&quot;Tilers\&quot;,\&quot;Bathroom accessories\&quot;,\&quot;Curtains, Blinds \\u0026 Shutters\&quot;,\&quot;Fireplaces\&quot;,\&quot;Flooring\&quot;,\&quot;Furniture \\u0026 Accessories\&quot;,\&quot;Heating, Ventilation \\u0026 Air Conditioning Contractors\&quot;,\&quot;Home Appliances\&quot;,\&quot;Kitchen \\u0026 Bathroom Fittings\&quot;,\&quot;Lighting\&quot;,\&quot;Paint \\u0026 Wall Coverings\&quot;,\&quot;Textiles \\u0026 Upholstery\&quot;,\&quot;Tile, Stone \\u0026 Worktops\&quot;,\&quot;Building Supplies\&quot;,\&quot;Cabinets \\u0026 Cabinetry\&quot;,\&quot;Engineering offices\&quot;,\&quot;General Contractors\&quot;,\&quot;Home Builders\&quot;,\&quot;Restoration \\u0026 Renovation\&quot;,\&quot;Rubbish Removal\&quot;,\&quot;Stone, Paving \\u0026 Concrete\&quot;,\&quot;Decks, Patios \\u0026 Outdoor Enclosures\&quot;,\&quot;Fencing \\u0026 Gates\&quot;,\&quot;Garden \\u0026 Landscape Supplies\&quot;,\&quot;Landscape Designers\&quot;,\&quot;Paving\&quot;,\&quot;Pools \\u0026 Spas\&quot;,\&quot;Siding \\u0026 Exterior Contractors\&quot;,\&quot;Doors\&quot;,\&quot;Garage Doors\&quot;,\&quot;Roofing \\u0026 Gutters\&quot;,\&quot;Windows\&quot;,\&quot;Artists \\u0026 Artisans\&quot;,\&quot;Blacksmith\&quot;,\&quot;Building cleaning\&quot;,\&quot;CGI / Visualisation\&quot;,\&quot;Designers\&quot;,\&quot;Eco-design\&quot;,\&quot;Feng Shui\&quot;,\&quot;Glass Manufacturers\&quot;,\&quot;Home Media Design \\u0026 Installation\&quot;,\&quot;Home Stagers\&quot;,\&quot;Interior Landscape Designers\&quot;,\&quot;Kids \\u0026 Nursery\&quot;,\&quot;Kitchen Manufacturers\&quot;,\&quot;Lighting Designers\&quot;,\&quot;Media \\u0026 Bloggers\&quot;,\&quot;Moving companies\&quot;,\&quot;Online Shops\&quot;,\&quot;Other Businesses\&quot;,\&quot;Outdoor Audio / Visual\&quot;,\&quot;Photographers\&quot;,\&quot;Real Estate Agents\&quot;,\&quot;Schools \\u0026 Organisations\&quot;,\&quot;Septic Tanks \\u0026 Systems\&quot;,\&quot;Solar Energy Contractors\&quot;,\&quot;Staircases \\u0026 Railings\&quot;,\&quot;Wine Cellars\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Filter by Type&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Architects&quot;,&quot;path&quot;:&quot;/professionals/architects-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Bathroom Designers&quot;,&quot;path&quot;:&quot;/professionals/bathroom-designers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Interior Architects&quot;,&quot;path&quot;:&quot;/professionals/interior-architects-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Interior Designers \u0026 Decorators&quot;,&quot;path&quot;:&quot;/professionals/interior-designers-decorators-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Kitchen Planners&quot;,&quot;path&quot;:&quot;/professionals/kitchen-planners-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Landscape Architects&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true}]},{&quot;title&quot;:&quot;Handyman&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Handyman&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpenters&quot;,&quot;path&quot;:&quot;/professionals/carpenters-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electricians&quot;,&quot;path&quot;:&quot;/professionals/electricians-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Floorers&quot;,&quot;path&quot;:&quot;/professionals/floorers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Gardeners&quot;,&quot;path&quot;:&quot;/professionals/gardeners-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Joiners&quot;,&quot;path&quot;:&quot;/professionals/joiners-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Painters&quot;,&quot;path&quot;:&quot;/professionals/painters-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plumbers&quot;,&quot;path&quot;:&quot;/professionals/plumbers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Roofers&quot;,&quot;path&quot;:&quot;/professionals/roofers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Tilers&quot;,&quot;path&quot;:&quot;/professionals/tilers-in-fargo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Products for the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Bathroom accessories&quot;,&quot;path&quot;:&quot;/professionals/bathroom-accessories-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Curtains, Blinds \u0026 Shutters&quot;,&quot;path&quot;:&quot;/professionals/curtains-blinds-shutters-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Fireplaces&quot;,&quot;path&quot;:&quot;/professionals/fireplaces-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Flooring&quot;,&quot;path&quot;:&quot;/professionals/flooring-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Furniture \u0026 Accessories&quot;,&quot;path&quot;:&quot;/professionals/furniture-accessories-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Heating, Ventilation \u0026 Air Conditioning Contractors&quot;,&quot;path&quot;:&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Home Appliances&quot;,&quot;path&quot;:&quot;/professionals/home-appliances-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Kitchen \u0026 Bathroom Fittings&quot;,&quot;path&quot;:&quot;/professionals/kitchen-bathroom-fittings-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Lighting&quot;,&quot;path&quot;:&quot;/professionals/lighting-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Paint \u0026 Wall Coverings&quot;,&quot;path&quot;:&quot;/professionals/paint-wall-coverings-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Upholstery&quot;,&quot;path&quot;:&quot;/professionals/textiles-upholstery-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Tile, Stone \u0026 Worktops&quot;,&quot;path&quot;:&quot;/professionals/tile-stone-worktops-in-fargo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Construction \u0026 Renovation&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:6,&quot;title&quot;:&quot;Building Supplies&quot;,&quot;path&quot;:&quot;/professionals/building-supplies-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Cabinets \u0026 Cabinetry&quot;,&quot;path&quot;:&quot;/professionals/cabinets-cabinetry-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Engineering offices&quot;,&quot;path&quot;:&quot;/professionals/engineering-offices-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;General Contractors&quot;,&quot;path&quot;:&quot;/professionals/general-contractors-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Home Builders&quot;,&quot;path&quot;:&quot;/professionals/home-builders-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restoration \u0026 Renovation&quot;,&quot;path&quot;:&quot;/professionals/restoration-renovation-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Rubbish Removal&quot;,&quot;path&quot;:&quot;/professionals/rubbish-removal-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Stone, Paving \u0026 Concrete&quot;,&quot;path&quot;:&quot;/professionals/stone-paving-concrete-in-fargo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Outside the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:11,&quot;title&quot;:&quot;Decks, Patios \u0026 Outdoor Enclosures&quot;,&quot;path&quot;:&quot;/professionals/decks-patios-outdoor-enclosures-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;path&quot;:&quot;/professionals/fencing-gates-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;path&quot;:&quot;/professionals/garden-landscape-supplies-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/landscape-designers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Paving&quot;,&quot;path&quot;:&quot;/professionals/paving-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Pools \u0026 Spas&quot;,&quot;path&quot;:&quot;/professionals/pools-spas-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Siding \u0026 Exterior Contractors&quot;,&quot;path&quot;:&quot;/professionals/siding-exterior-contractors-in-fargo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Windows, Doors \u0026 Roofing&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Doors&quot;,&quot;path&quot;:&quot;/professionals/doors-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Garage Doors&quot;,&quot;path&quot;:&quot;/professionals/garage-doors-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Roofing \u0026 Gutters&quot;,&quot;path&quot;:&quot;/professionals/roofing-gutters-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Windows&quot;,&quot;path&quot;:&quot;/professionals/windows-in-fargo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Further Contractors \u0026 Services&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:3,&quot;title&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;path&quot;:&quot;/professionals/artists-artisans-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Blacksmith&quot;,&quot;path&quot;:&quot;/professionals/blacksmith-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Building cleaning&quot;,&quot;path&quot;:&quot;/professionals/building-cleaning-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;CGI / Visualisation&quot;,&quot;path&quot;:&quot;/professionals/cgi-visualisation-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designers&quot;,&quot;path&quot;:&quot;/professionals/designers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Eco-design&quot;,&quot;path&quot;:&quot;/professionals/eco-design-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/professionals/feng-shui-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Glass Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/glass-manufacturers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Home Media Design \u0026 Installation&quot;,&quot;path&quot;:&quot;/professionals/home-media-design-installation-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Stagers&quot;,&quot;path&quot;:&quot;/professionals/home-stagers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Interior Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/interior-landscape-designers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Kids \u0026 Nursery&quot;,&quot;path&quot;:&quot;/professionals/kids-nursery-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Kitchen Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/kitchen-manufacturers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Lighting Designers&quot;,&quot;path&quot;:&quot;/professionals/lighting-designers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Media \u0026 Bloggers&quot;,&quot;path&quot;:&quot;/professionals/media-bloggers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Moving companies&quot;,&quot;path&quot;:&quot;/professionals/moving-companies-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Online Shops&quot;,&quot;path&quot;:&quot;/professionals/online-shops-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Other Businesses&quot;,&quot;path&quot;:&quot;/professionals/other-businesses-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Outdoor Audio / Visual&quot;,&quot;path&quot;:&quot;/professionals/outdoor-audio-visual-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Photographers&quot;,&quot;path&quot;:&quot;/professionals/photographers-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Real Estate Agents&quot;,&quot;path&quot;:&quot;/professionals/real-estate-agents-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;path&quot;:&quot;/professionals/schools-organisations-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Septic Tanks \u0026 Systems&quot;,&quot;path&quot;:&quot;/professionals/septic-tanks-systems-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Solar Energy Contractors&quot;,&quot;path&quot;:&quot;/professionals/solar-energy-contractors-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Staircases \u0026 Railings&quot;,&quot;path&quot;:&quot;/professionals/staircases-railings-in-fargo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Wine Cellars&quot;,&quot;path&quot;:&quot;/professionals/wine-cellars-in-fargo&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/professionals/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;46.877229&quot;,&quot;locale&quot;:&quot;us&quot;,&quot;longitude&quot;:&quot;-96.789821&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:&quot;/rooms/garden&quot;,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/professionals/2024240/matthew-murrey-design&quot;,&quot;id&quot;:2024240,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1480953668/p/user/avatar/2024240/MMD_Icon.jpg&quot;},&quot;city&quot;:&quot;Dallas&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Matthew Murrey Design&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1725975,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480953939/p/photo/image/1725975/Back_3.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/1725993/&quot;,&quot;id&quot;:1725993,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480954460/p/photo/image/1725993/Sophisticated_Contemporary_4.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2024240},&quot;resourcePath&quot;:&quot;/photo/1725993/modern-landscape-design&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/1726059/&quot;,&quot;id&quot;:1726059,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480957716/p/photo/image/1726059/Transitional_Landscape_Design_5.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2024240},&quot;resourcePath&quot;:&quot;/photo/1726059/entertaining-garden-transitional-landscape-design&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/1725975/&quot;,&quot;id&quot;:1725975,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480953939/p/photo/image/1725975/Back_3.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2024240},&quot;resourcePath&quot;:&quot;/photo/1725975/classic-contemporary-outdoor-design&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/1726060/&quot;,&quot;id&quot;:1726060,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480957722/p/photo/image/1726060/Transitional_Landscape_Design_5_copy.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2024240},&quot;resourcePath&quot;:&quot;/photo/1726060/entertaining-garden-transitional-landscape-design&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/1726002/&quot;,&quot;id&quot;:1726002,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480954516/p/photo/image/1726002/Sophisticated_Contemporary_13.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2024240},&quot;resourcePath&quot;:&quot;/photo/1726002/modern-landscape-design&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/1725980/&quot;,&quot;id&quot;:1725980,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480953964/p/photo/image/1725980/Front_2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2024240},&quot;resourcePath&quot;:&quot;/photo/1725980/classic-contemporary-outdoor-design&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/2024240/matthew-murrey-design&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-dallas&quot;,&quot;short_description&quot;:&quot;Matthew Murrey Design is an award-winning landscape design firm, specializing in designing and detailing architecturally&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/4858675/paisajesyambientes&quot;,&quot;id&quot;:4858675,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1524679755/p/user/avatar/4858675/PUNTA_MITA_1.jpg&quot;},&quot;city&quot;:&quot;Ciudad De México&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;PaisajesyAmbientes&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2538102,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524680719/p/photo/image/2538102/Imagen1.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1125},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/2538103/&quot;,&quot;id&quot;:2538103,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524680734/p/photo/image/2538103/Imagen2.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4858675},&quot;resourcePath&quot;:&quot;/photo/2538103/casa-palomar-costas-del-pacifico&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2934110/&quot;,&quot;id&quot;:2934110,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551151502/p/photo/image/2934110/Diapositiva3.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4858675},&quot;resourcePath&quot;:&quot;/photo/2934110/proyecto-bosque&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2926919/&quot;,&quot;id&quot;:2926919,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550707250/p/photo/image/2926919/6ce1bbc4-cd74-4f29-b8bd-87c879b2db0d.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4858675},&quot;resourcePath&quot;:&quot;/photo/2926919/muestras-de-trabajo&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2934103/&quot;,&quot;id&quot;:2934103,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551150838/p/photo/image/2934103/IMG-20170717-WA0008.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4858675},&quot;resourcePath&quot;:&quot;/photo/2934103/proyecto-costas-de-mexico&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2934104/&quot;,&quot;id&quot;:2934104,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551150934/p/photo/image/2934104/IMG-20170703-WA0006.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4858675},&quot;resourcePath&quot;:&quot;/photo/2934104/proyecto-costas-de-mexico&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2934105/&quot;,&quot;id&quot;:2934105,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551150949/p/photo/image/2934105/IMG-20170713-WA0007.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4858675},&quot;resourcePath&quot;:&quot;/photo/2934105/proyecto-costas-de-mexico&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4858675/paisajesyambientes&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-ciudad-de-mexico&quot;,&quot;short_description&quot;:&quot;Arquitectura de Paisaje Proyectos Residencial, Corporativo, Urbano y Turístico Proyectos de Iluminación, Sistema de Aspersión&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/6768664/tugba-peyzaj-mimarlık&quot;,&quot;id&quot;:6768664,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_400,w_400,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1561635996/p/user/avatar/6768664/TUGBA_PEYZAJ.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:400},&quot;city&quot;:&quot;Ankara&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Tuğba Peyzaj Mimarlık &quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:5,&quot;reviews_count&quot;:6,&quot;cover_photo&quot;:{&quot;id&quot;:3106875,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561636290/p/photo/image/3106875/kk.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/3106855/&quot;,&quot;id&quot;:3106855,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561635366/p/photo/image/3106855/m.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6768664},&quot;resourcePath&quot;:&quot;/photo/3106855/project&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3106874/&quot;,&quot;id&quot;:3106874,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561636125/p/photo/image/3106874/jj.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6768664},&quot;resourcePath&quot;:&quot;/photo/3106874/project&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3106875/&quot;,&quot;id&quot;:3106875,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561636290/p/photo/image/3106875/kk.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6768664},&quot;resourcePath&quot;:&quot;/photo/3106875/project&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6768664/tugba-peyzaj-mimarlık&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-ankara&quot;,&quot;short_description&quot;:&quot;      &quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/6831174/lilodhyan-landscape-architecture-designer&quot;,&quot;id&quot;:6831174,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1000,w_1000,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1563884813/p/user/avatar/6831174/lOGO.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;city&quot;:&quot;Dallas&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Lilodhyan Landscape Architecture Designer&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3137516,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1563884746/p/photo/image/3137516/Lilodhyan_poster.jpg&quot;,&quot;width&quot;:1792,&quot;height&quot;:1024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/3137516/&quot;,&quot;id&quot;:3137516,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1563884746/p/photo/image/3137516/Lilodhyan_poster.jpg&quot;,&quot;width&quot;:1792,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6831174},&quot;resourcePath&quot;:&quot;/photo/3137516/lilodhyaan-landscape-architecture-designer&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6831174/lilodhyan-landscape-architecture-designer&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-dallas&quot;,&quot;short_description&quot;:&quot;A 16 Years’ Experience in landscape architect firms based in India and now expanding in Dallas, Texas. We developed a unique&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/8392386/sprinkler-repair-vancouver-wa&quot;,&quot;id&quot;:8392386,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1615983160/p/user/avatar/8392386/c2agwlxvwcq4hl0s3of4.jpg&quot;},&quot;city&quot;:&quot;Vancouver&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Sprinkler Repair Vancouver WA&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3798354,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615983044/p/photo/image/3798354/00_logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/3798359/&quot;,&quot;id&quot;:3798359,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615983060/p/photo/image/3798359/XGTzArIA.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8392386},&quot;resourcePath&quot;:&quot;/photo/3798359/sprinkler-repair-vancouver-wa&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3798358/&quot;,&quot;id&quot;:3798358,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615983057/p/photo/image/3798358/XCo3mM1g.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8392386},&quot;resourcePath&quot;:&quot;/photo/3798358/sprinkler-repair-vancouver-wa&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3798357/&quot;,&quot;id&quot;:3798357,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615983053/p/photo/image/3798357/BntcMx4Q.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8392386},&quot;resourcePath&quot;:&quot;/photo/3798357/sprinkler-repair-vancouver-wa&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3798356/&quot;,&quot;id&quot;:3798356,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615983050/p/photo/image/3798356/-7DRVoIw.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8392386},&quot;resourcePath&quot;:&quot;/photo/3798356/sprinkler-repair-vancouver-wa&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3798355/&quot;,&quot;id&quot;:3798355,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615983047/p/photo/image/3798355/01_cover.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8392386},&quot;resourcePath&quot;:&quot;/photo/3798355/sprinkler-repair-vancouver-wa&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3798354/&quot;,&quot;id&quot;:3798354,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615983044/p/photo/image/3798354/00_logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8392386},&quot;resourcePath&quot;:&quot;/photo/3798354/sprinkler-repair-vancouver-wa&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8392386/sprinkler-repair-vancouver-wa&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-vancouver&quot;,&quot;short_description&quot;:&quot;Monday: 9:00 am - 5:00 pm Tuesday: 9:00 am - 5:00 pm Wednesday: 9:00 am - 5:00 pm Thursday: 9:00 am - 5:00 pm Friday: 9:&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/7873230/tony-s-tree-service&quot;,&quot;id&quot;:7873230,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1598029897/p/user/avatar/7873230/00_logo-png.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Tyler, TX, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Tony&#39;s Tree Service&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3593246,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1598030240/p/photo/image/3593246/01_cover.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1040},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/3593248/&quot;,&quot;id&quot;:3593248,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1598030262/p/photo/image/3593248/south-bay-tree-service-emergency-tree-services-1_orig.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:733},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7873230},&quot;resourcePath&quot;:&quot;/photo/3593248/cove&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3593246/&quot;,&quot;id&quot;:3593246,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1598030240/p/photo/image/3593246/01_cover.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7873230},&quot;resourcePath&quot;:&quot;/photo/3593246/njn&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7873230/tony-s-tree-service&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-tyler-tx-usa&quot;,&quot;short_description&quot;:&quot;We pride ourselves on providing high quality, unmatched service and job completion levels only experienced by our clients&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/8828328/white-settlement-tree-service&quot;,&quot;id&quot;:8828328,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1636537608/p/user/avatar/8828328/eyrmhr6of7fn3bwcquee.jpg&quot;},&quot;city&quot;:&quot;White Settlement&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;White Settlement Tree Service&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4015187,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636537827/p/photo/image/4015187/climbing.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/4015189/&quot;,&quot;id&quot;:4015189,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636537832/p/photo/image/4015189/jeff-tree.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8828328},&quot;resourcePath&quot;:&quot;/photo/4015189/white-settlement-tree-service&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4015188/&quot;,&quot;id&quot;:4015188,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636537829/p/photo/image/4015188/crackytree.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8828328},&quot;resourcePath&quot;:&quot;/photo/4015188/white-settlement-tree-service&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4015187/&quot;,&quot;id&quot;:4015187,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636537827/p/photo/image/4015187/climbing.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8828328},&quot;resourcePath&quot;:&quot;/photo/4015187/white-settlement-tree-service&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8828328/white-settlement-tree-service&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-white-settlement&quot;,&quot;short_description&quot;:&quot;Homeowners regularly search for a better provider for tree service. White Settlement, TX, is home to a variety of unique&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/7623255/tree-service-champaign-il-pros&quot;,&quot;id&quot;:7623255,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_281,w_281,x_8,y_23/c_fill,h_#height,q_70,w_#width/v1591196474/p/user/avatar/7623255/logo.jpg&quot;,&quot;width&quot;:281,&quot;height&quot;:281},&quot;city&quot;:&quot;Champaign, IL, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Tree Service Champaign Il Pros&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3509376,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591196516/p/photo/image/3509376/3-img-1705.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:800},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/3509377/&quot;,&quot;id&quot;:3509377,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591196518/p/photo/image/3509377/4-img-1709.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7623255},&quot;resourcePath&quot;:&quot;/photo/3509377/tree-service-champaign-il-pros&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3509379/&quot;,&quot;id&quot;:3509379,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591196536/p/photo/image/3509379/download_2.jpg&quot;,&quot;width&quot;:271,&quot;height&quot;:186},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7623255},&quot;resourcePath&quot;:&quot;/photo/3509379/tree-service-champaign-il-pros&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3509381/&quot;,&quot;id&quot;:3509381,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591196572/p/photo/image/3509381/download_4.jpg&quot;,&quot;width&quot;:279,&quot;height&quot;:181},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7623255},&quot;resourcePath&quot;:&quot;/photo/3509381/tree-service-champaign-il-pros&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3509382/&quot;,&quot;id&quot;:3509382,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591196594/p/photo/image/3509382/download.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7623255},&quot;resourcePath&quot;:&quot;/photo/3509382/tree-service-champaign-il-pros&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3509383/&quot;,&quot;id&quot;:3509383,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591196609/p/photo/image/3509383/images_1.jpg&quot;,&quot;width&quot;:259,&quot;height&quot;:194},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7623255},&quot;resourcePath&quot;:&quot;/photo/3509383/tree-service-champaign-il-pros&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3509376/&quot;,&quot;id&quot;:3509376,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591196516/p/photo/image/3509376/3-img-1705.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7623255},&quot;resourcePath&quot;:&quot;/photo/3509376/tree-service-champaign-il-pros&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7623255/tree-service-champaign-il-pros&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-champaign-il-usa&quot;,&quot;short_description&quot;:&quot;We are a full service quality tree care company based out of Champaign, Illinois. We specialize in tree care, tree trimming&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/8398960/bakersfield-french-drain-installation&quot;,&quot;id&quot;:8398960,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1616249410/p/user/avatar/8398960/ezy97xy9gtvz9gybcw6i.jpg&quot;},&quot;city&quot;:&quot;Bakersfield&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Bakersfield French Drain Installation&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3801318,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616249464/p/photo/image/3801318/4D_O-2lA.jpg&quot;,&quot;width&quot;:178,&quot;height&quot;:178},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/3801322/&quot;,&quot;id&quot;:3801322,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616249485/p/photo/image/3801322/TV8jwGnH_-_Copy.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8398960},&quot;resourcePath&quot;:&quot;/photo/3801322/bakersfield-french-drain-installation&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3801321/&quot;,&quot;id&quot;:3801321,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616249473/p/photo/image/3801321/LWKZ10pA.jpg&quot;,&quot;width&quot;:178,&quot;height&quot;:178},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8398960},&quot;resourcePath&quot;:&quot;/photo/3801321/bakersfield-french-drain-installation&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3801320/&quot;,&quot;id&quot;:3801320,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616249470/p/photo/image/3801320/9eLoKcwg.jpg&quot;,&quot;width&quot;:178,&quot;height&quot;:178},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8398960},&quot;resourcePath&quot;:&quot;/photo/3801320/bakersfield-french-drain-installation&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3801319/&quot;,&quot;id&quot;:3801319,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616249467/p/photo/image/3801319/4XHsWVDg.jpg&quot;,&quot;width&quot;:178,&quot;height&quot;:178},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8398960},&quot;resourcePath&quot;:&quot;/photo/3801319/bakersfield-french-drain-installation&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3801318/&quot;,&quot;id&quot;:3801318,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616249464/p/photo/image/3801318/4D_O-2lA.jpg&quot;,&quot;width&quot;:178,&quot;height&quot;:178},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8398960},&quot;resourcePath&quot;:&quot;/photo/3801318/bakersfield-french-drain-installation&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8398960/bakersfield-french-drain-installation&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-bakersfield&quot;,&quot;short_description&quot;:&quot;Monday: 9:00 am - 5:00 pm Tuesday: 9:00 am - 5:00 pm Wednesday: 9:00 am - 5:00 pm Thursday: 9:00 am - 5:00 pm Friday: 9:&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/8899263/wheaton-tree-removal&quot;,&quot;id&quot;:8899263,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1641576604/p/user/avatar/8899263/albwoojtagwkd8thcvdb.jpg&quot;},&quot;city&quot;:&quot;Wheaton&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Wheaton Tree Removal&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4057120,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641576638/p/photo/image/4057120/crane-clearing-limbs-from-power-lines.jpg&quot;,&quot;width&quot;:766,&quot;height&quot;:712},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/4057124/&quot;,&quot;id&quot;:4057124,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641576657/p/photo/image/4057124/orange-saw-in-the-forest_orig.jpg&quot;,&quot;width&quot;:1067,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8899263},&quot;resourcePath&quot;:&quot;/photo/4057124/wheaton-tree-removal&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4057123/&quot;,&quot;id&quot;:4057123,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641576652/p/photo/image/4057123/old-stump-for-grinding.jpg&quot;,&quot;width&quot;:881,&quot;height&quot;:732},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8899263},&quot;resourcePath&quot;:&quot;/photo/4057123/wheaton-tree-removal&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4057122/&quot;,&quot;id&quot;:4057122,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641576645/p/photo/image/4057122/logs-being-cut-in-wheaton.jpg&quot;,&quot;width&quot;:519,&quot;height&quot;:425},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8899263},&quot;resourcePath&quot;:&quot;/photo/4057122/wheaton-tree-removal&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4057121/&quot;,&quot;id&quot;:4057121,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641576639/p/photo/image/4057121/emergency-tree-surgery.jpg&quot;,&quot;width&quot;:515,&quot;height&quot;:431},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8899263},&quot;resourcePath&quot;:&quot;/photo/4057121/wheaton-tree-removal&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4057120/&quot;,&quot;id&quot;:4057120,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641576638/p/photo/image/4057120/crane-clearing-limbs-from-power-lines.jpg&quot;,&quot;width&quot;:766,&quot;height&quot;:712},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8899263},&quot;resourcePath&quot;:&quot;/photo/4057120/wheaton-tree-removal&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8899263/wheaton-tree-removal&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-wheaton&quot;,&quot;short_description&quot;:&quot;We provide a full range of tree services to residents of Wheaton, IL and beyond. From tree removal to tree trimming we have&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/8710390/bellueur-skin&quot;,&quot;id&quot;:8710390,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1629649889/p/user/avatar/8710390/j3g8dlaaaeqw9vym2xfu.jpg&quot;},&quot;city&quot;:&quot;Canada&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Bellueur Skin&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3939200,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629649969/p/photo/image/3939200/12.jpg&quot;,&quot;width&quot;:599,&quot;height&quot;:337},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/3939200/&quot;,&quot;id&quot;:3939200,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629649969/p/photo/image/3939200/12.jpg&quot;,&quot;width&quot;:599,&quot;height&quot;:337},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8710390},&quot;resourcePath&quot;:&quot;/photo/3939200/bellueur-skin-cream-|-bellueur-skin-reviews!&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8710390/bellueur-skin&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-canada&quot;,&quot;short_description&quot;:&quot;Product Name:Bellueur Skin cream   Official Website:\u0026nbsp; CLICK HERE TO BUY FROM OFFICIAL WEBSITE   Bellueur Skincare is&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/8472555/wyeast-lawn-care&quot;,&quot;id&quot;:8472555,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Cascade Locks&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Wyeast Lawn Care&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3831597,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619281493/p/photo/image/3831597/00_logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/3831600/&quot;,&quot;id&quot;:3831600,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619281503/p/photo/image/3831600/2.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8472555},&quot;resourcePath&quot;:&quot;/photo/3831600/wyeast-lawn-care&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3831599/&quot;,&quot;id&quot;:3831599,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619281498/p/photo/image/3831599/1.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8472555},&quot;resourcePath&quot;:&quot;/photo/3831599/wyeast-lawn-care&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3831598/&quot;,&quot;id&quot;:3831598,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619281495/p/photo/image/3831598/01_cover.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8472555},&quot;resourcePath&quot;:&quot;/photo/3831598/wyeast-lawn-care&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3831597/&quot;,&quot;id&quot;:3831597,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619281493/p/photo/image/3831597/00_logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8472555},&quot;resourcePath&quot;:&quot;/photo/3831597/wyeast-lawn-care&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8472555/wyeast-lawn-care&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-cascade-locks&quot;,&quot;short_description&quot;:&quot;At Wyeast Lawn Care, we are your one-stop-shop for all of your outdoor maintenance needs in Cascade Locks and the surrounding&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/3853138/jardissimo&quot;,&quot;id&quot;:3853138,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1501582996/p/user/avatar/3853138/16939463_1132103510251400_7769769045307271343_n.jpg&quot;},&quot;city&quot;:&quot;Lagoa&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Jardíssimo&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:4,&quot;reviews_count&quot;:6,&quot;cover_photo&quot;:{&quot;id&quot;:2154249,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501583670/p/photo/image/2154249/5ac8cb4097031ace55ee712ade39b7bc_slider.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/2154249/&quot;,&quot;id&quot;:2154249,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501583670/p/photo/image/2154249/5ac8cb4097031ace55ee712ade39b7bc_slider.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3853138},&quot;resourcePath&quot;:&quot;/photo/2154249/villa-almancil&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2641348/&quot;,&quot;id&quot;:2641348,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531909318/p/photo/image/2641348/8bb72f1401e9635c8c2a7d6878115e14_slider.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3853138},&quot;resourcePath&quot;:&quot;/photo/2641348/villa-oleander&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2641477/&quot;,&quot;id&quot;:2641477,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531911759/p/photo/image/2641477/dc44b8c59f58f1d927e4450c169ce69d_slider.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3853138},&quot;resourcePath&quot;:&quot;/photo/2641477/villa-persepolis&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3181674/&quot;,&quot;id&quot;:3181674,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567167865/p/photo/image/3181674/277ed1af28e818e1ffae655f4a9e0b47_slider.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3853138},&quot;resourcePath&quot;:&quot;/photo/3181674/jardissimo-villa-louella-vale-de-boi&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2154238/&quot;,&quot;id&quot;:2154238,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501583331/p/photo/image/2154238/ef5dc0b335f71d5d90a0c2af9a009964_slider.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3853138},&quot;resourcePath&quot;:&quot;/photo/2154238/villa-salema&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3181618/&quot;,&quot;id&quot;:3181618,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567167061/p/photo/image/3181618/3c3aa289cf0da549a7e742e5a62e6a26_slider.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3853138},&quot;resourcePath&quot;:&quot;/photo/3181618/jardissimo-casa-raio-de-luz-porches&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/3853138/jardissimo&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-lagoa&quot;,&quot;short_description&quot;:&quot;A Jardíssimo®, fundada em 2003, é uma das empresas especialistas em jardinagem e paisagismo mais prestigiadas do Algarve&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/6939753/once-creativos&quot;,&quot;id&quot;:6939753,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_558,w_558,x_15,y_0/c_fill,h_#height,q_70,w_#width/v1646325697/p/user/avatar/6939753/logo_1.1.jpg&quot;,&quot;width&quot;:558,&quot;height&quot;:558},&quot;city&quot;:&quot;ciudad de mexico&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;Once creativos&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3249530,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572750311/p/photo/image/3249530/2-jardin-moderno-tropical-4_1.jpg&quot;,&quot;width&quot;:1700,&quot;height&quot;:1000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/3254643/&quot;,&quot;id&quot;:3254643,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573153814/p/photo/image/3254643/jardin_terraza_20.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6939753},&quot;resourcePath&quot;:&quot;/photo/3254643/terraza-en-condominio&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4096173/&quot;,&quot;id&quot;:4096173,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646326559/p/photo/image/4096173/IMG_20210518_083645_735_3.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6939753},&quot;resourcePath&quot;:&quot;/photo/4096173/jardin-semiselvatico-coyoacan&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3249530/&quot;,&quot;id&quot;:3249530,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572750311/p/photo/image/3249530/2-jardin-moderno-tropical-4_1.jpg&quot;,&quot;width&quot;:1700,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6939753},&quot;resourcePath&quot;:&quot;/photo/3249530/jardineria-al-color-verde&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3249535/&quot;,&quot;id&quot;:3249535,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572752374/p/photo/image/3249535/planos_de_jardin.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:697},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6939753},&quot;resourcePath&quot;:&quot;/photo/3249535/renovacion-de-terraza-en-polanco-ciudad-de-mexico&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3249548/&quot;,&quot;id&quot;:3249548,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572752406/p/photo/image/3249548/WhatsApp_Image_2017-06-14_at_12.51.41_PM.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6939753},&quot;resourcePath&quot;:&quot;/photo/3249548/renovacion-de-terraza-en-polanco-ciudad-de-mexico&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3249540/&quot;,&quot;id&quot;:3249540,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572752386/p/photo/image/3249540/WhatsApp_Image_2017-06-14_at_2.18.18_PM_4_-_copia.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6939753},&quot;resourcePath&quot;:&quot;/photo/3249540/renovacion-de-terraza-en-polanco-ciudad-de-mexico&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6939753/once-creativos&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-ciudad-de-mexico&quot;,&quot;short_description&quot;:&quot;Es la experiencia de dos familias en ramos como la jardinería y floricultura así como la obra civil y herrería; los han&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/6352915/boceto-arquitectos-paisajistas&quot;,&quot;id&quot;:6352915,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_191,w_191,x_53,y_20/c_fill,h_#height,q_70,w_#width/v1562600276/p/user/avatar/6352915/Boceto_LG.jpg&quot;,&quot;width&quot;:191,&quot;height&quot;:191},&quot;city&quot;:&quot;Ciudad de Mexico&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;Boceto Arquitectos Paisajistas&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:5,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:3237226,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571699923/p/photo/image/3237226/Cocoyoc-1.jpg&quot;,&quot;width&quot;:4966,&quot;height&quot;:3311},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/2915597/&quot;,&quot;id&quot;:2915597,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550113326/p/photo/image/2915597/Vista-pergola.jpg&quot;,&quot;width&quot;:5095,&quot;height&quot;:3397},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6352915},&quot;resourcePath&quot;:&quot;/photo/2915597/roofgarden-ml21&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2915593/&quot;,&quot;id&quot;:2915593,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550112397/p/photo/image/2915593/Despues.jpg&quot;,&quot;width&quot;:3176,&quot;height&quot;:2382},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6352915},&quot;resourcePath&quot;:&quot;/photo/2915593/roofgarden-vc15&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2915606/&quot;,&quot;id&quot;:2915606,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550113869/p/photo/image/2915606/Vista-de-frente.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6352915},&quot;resourcePath&quot;:&quot;/photo/2915606/terraza-rv1500&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3260629/&quot;,&quot;id&quot;:3260629,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573709371/p/photo/image/3260629/Detalle-pergola-low.jpg&quot;,&quot;width&quot;:3240,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6352915},&quot;resourcePath&quot;:&quot;/photo/3260629/terraza-y-jardin-mcm&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3255704/&quot;,&quot;id&quot;:3255704,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573239209/p/photo/image/3255704/Vista-frutales.jpg&quot;,&quot;width&quot;:2160,&quot;height&quot;:3240},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6352915},&quot;resourcePath&quot;:&quot;/photo/3255704/terraza-y-jardin-mcm&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2915576/&quot;,&quot;id&quot;:2915576,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550109795/p/photo/image/2915576/ODAP.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6352915},&quot;resourcePath&quot;:&quot;/photo/2915576/agoralucis-ojo-de-agua-polanco&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6352915/boceto-arquitectos-paisajistas&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-ciudad-de-mexico&quot;,&quot;short_description&quot;:&quot;Boceto AP es un estudio de arquitectura de paisaje fundado en 2009. Nuestro compromiso es diseñar y crear espacios exteriores&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/6380321/fern-and-pine-garden-designers-and-landscape-architects&quot;,&quot;id&quot;:6380321,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1550781980/p/user/avatar/6380321/social_twitter_profile_400x400.jpg&quot;},&quot;city&quot;:&quot;Brighton&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Fern and Pine Garden Designers and Landscape Architects&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:5,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:4065079,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642440535/p/photo/image/4065079/DSC01074.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/4065056/&quot;,&quot;id&quot;:4065056,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642440145/p/photo/image/4065056/IMG_7465.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6380321},&quot;resourcePath&quot;:&quot;/photo/4065056/modern-planting-on-a-split-level-terraced-garden&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4065079/&quot;,&quot;id&quot;:4065079,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642440535/p/photo/image/4065079/DSC01074.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6380321},&quot;resourcePath&quot;:&quot;/photo/4065079/swimming-pool-bordered-by-mediterranean-planting&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4065054/&quot;,&quot;id&quot;:4065054,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642440071/p/photo/image/4065054/IMG_7479.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6380321},&quot;resourcePath&quot;:&quot;/photo/4065054/character-olive-tree-within-a-gravel-garden&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4070649/&quot;,&quot;id&quot;:4070649,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643105115/p/photo/image/4070649/IMG_7075_edited.jpg&quot;,&quot;width&quot;:5044,&quot;height&quot;:3196},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6380321},&quot;resourcePath&quot;:&quot;/photo/4070649/dreamy-views-through-soft-textured-planting-in-this-modern-town-garden&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4071776/&quot;,&quot;id&quot;:4071776,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643196536/p/photo/image/4071776/Cotterlings_SmallFiles_37.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6380321},&quot;resourcePath&quot;:&quot;/photo/4071776/fabulous-swimming-pool-design-for-this-large-listed-home-in-sussex&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4070624/&quot;,&quot;id&quot;:4070624,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643104523/p/photo/image/4070624/IMG_7024_edited.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6380321},&quot;resourcePath&quot;:&quot;/photo/4070624/textured-planting-using-grasses-and-structural-evergreens&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6380321/fern-and-pine-garden-designers-and-landscape-architects&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-brighton&quot;,&quot;short_description&quot;:&quot;Fern \u0026amp; Pine Design Studio are Garden Designers and Landscape Architects. We work with stylish and creative homeowners&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/8202/kate-eyre-garden-design&quot;,&quot;id&quot;:8202,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1519911841/p/user/avatar/8202/Screen_Shot_2018-03-01_at_13.40.46.jpg&quot;},&quot;city&quot;:&quot;London&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Kate Eyre Garden Design&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4083398,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644577009/p/photo/image/4083398/iBRODIEfoto-32__MG_4762.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/2458111/&quot;,&quot;id&quot;:2458111,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519912807/p/photo/image/2458111/Wexford_Rd-99Editsaturated.jpg&quot;,&quot;width&quot;:4016,&quot;height&quot;:6016},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8202},&quot;resourcePath&quot;:&quot;/photo/2458111/contemporary-south-facing-garden&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2458133/&quot;,&quot;id&quot;:2458133,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519913494/p/photo/image/2458133/Ryecroft-6.jpg&quot;,&quot;width&quot;:7166,&quot;height&quot;:4783},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8202},&quot;resourcePath&quot;:&quot;/photo/2458133/an-exceptional-approach-to-tiered-spaces&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2458181/&quot;,&quot;id&quot;:2458181,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519914405/p/photo/image/2458181/KateJob2-19_copy.jpg&quot;,&quot;width&quot;:6269,&quot;height&quot;:4184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8202},&quot;resourcePath&quot;:&quot;/photo/2458181/plank-paving-to-create-an-elegant-enterance&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4083402/&quot;,&quot;id&quot;:4083402,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644577027/p/photo/image/4083402/iBRODIEfoto-50__MG_4817.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8202},&quot;resourcePath&quot;:&quot;/photo/4083402/glamorous-garden-details&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4068180/&quot;,&quot;id&quot;:4068180,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642781739/p/photo/image/4068180/14-Benson-Road-Dulwich-Eyre-Garden-Design-Photographer-London-Photographer-Simon-Callaghan-Photography-103.jpg&quot;,&quot;width&quot;:4414,&quot;height&quot;:2937},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8202},&quot;resourcePath&quot;:&quot;/photo/4068180/beautiful-solution-to-steep-gardens&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2458100/&quot;,&quot;id&quot;:2458100,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519912737/p/photo/image/2458100/Wexford_Rd-68.jpg&quot;,&quot;width&quot;:3390,&quot;height&quot;:2263},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8202},&quot;resourcePath&quot;:&quot;/photo/2458100/contemporary-outdoor-garden-seating-area&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8202/kate-eyre-garden-design&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-london&quot;,&quot;short_description&quot;:&quot;All About KATE EYRE GARDEN DESIGN KATE EYRE GARDEN DESIGN is a London-based leading garden designer and landscape architect&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/46070/la-habitacion-verde&quot;,&quot;id&quot;:46070,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1517916704/p/user/avatar/46070/Logo_Lhv-blanco_0.jpg&quot;},&quot;city&quot;:&quot;Madrid&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;La Habitación Verde&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:4,&quot;reviews_count&quot;:11,&quot;cover_photo&quot;:{&quot;id&quot;:450279,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438996960/p/photo/image/450279/terraza-donosti-02.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:700},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/453002/&quot;,&quot;id&quot;:453002,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439005532/p/photo/image/453002/terraza-alberto-alcocer-04.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:46070},&quot;resourcePath&quot;:&quot;/photo/453002/terraza-en-madrid-con-pergola&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2425186/&quot;,&quot;id&quot;:2425186,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1517916853/p/photo/image/2425186/fuente_jardin_cascada_03.jpg&quot;,&quot;width&quot;:970,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:46070},&quot;resourcePath&quot;:&quot;/photo/2425186/fuente-de-jardin&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/450279/&quot;,&quot;id&quot;:450279,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438996960/p/photo/image/450279/terraza-donosti-02.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:46070},&quot;resourcePath&quot;:&quot;/photo/450279/terraza-en-donosti&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2512686/&quot;,&quot;id&quot;:2512686,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1523265344/p/photo/image/2512686/fuente_101.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:46070},&quot;resourcePath&quot;:&quot;/photo/2512686/diseno-de-exteriores-en-oficinas-fuentes&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/450328/&quot;,&quot;id&quot;:450328,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438996961/p/photo/image/450328/jardin-patio-fuente-03.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:46070},&quot;resourcePath&quot;:&quot;/photo/450328/jardin-en-patio-con-fuente&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2435670/&quot;,&quot;id&quot;:2435670,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1518614483/p/photo/image/2435670/jardín_vertical_en_terraza_de_vivienda.jpg&quot;,&quot;width&quot;:1432,&quot;height&quot;:2320},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:46070},&quot;resourcePath&quot;:&quot;/photo/2435670/jardin-vertical-en-terraza-de-vivienda&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/46070/la-habitacion-verde&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-madrid&quot;,&quot;short_description&quot;:&quot;La Habitación Verde es un estudio de paisajismo que se desmarca de la idea que contratar a\nun profesional del diseño del&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/4706528/sttyk-pracownia-architektury-wnetrz-i-krajobrazu&quot;,&quot;id&quot;:4706528,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_405,w_405,x_0,y_3/c_fill,h_#height,q_70,w_#width/v1545403485/p/user/avatar/4706528/Logo_Pracownia_STTYK_Architektura_wnętrz_i_krajobrazu_3.jpg&quot;,&quot;width&quot;:405,&quot;height&quot;:405},&quot;city&quot;:&quot;Gdynia&quot;,&quot;country&quot;:&quot;pl&quot;,&quot;display_name&quot;:&quot;STTYK - Pracownia Architektury Wnętrz i Krajobrazu&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2843008,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545313715/p/photo/image/2843008/Wizualizacje_projektowanego_ogrodu_nocą_Pracownia_STTYK_-_Główna_strefa_wypoczynkowa_3.jpg&quot;,&quot;width&quot;:5120,&quot;height&quot;:2880},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/2692240/&quot;,&quot;id&quot;:2692240,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535364401/p/photo/image/2692240/Projekt_ogrodu-Gdynia_Wzgórze_Bernadowo_-_Pracownia_STTYK_-_Joanna_Polewczak_Natalia_Wańkowicz_3.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4706528},&quot;resourcePath&quot;:&quot;/photo/2692240/projekt-małego-ogrodu-w-stylu-nowoczesnym-gdynia-wzgorze-bernadowo&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2843458/&quot;,&quot;id&quot;:2843458,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545325996/p/photo/image/2843458/Projekt_wnętrza_kawalerki_35_m2_-_ŁAZIENKA_Pracownia_STTYK_3_a.jpg&quot;,&quot;width&quot;:5120,&quot;height&quot;:2880},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4706528},&quot;resourcePath&quot;:&quot;/photo/2843458/projekt-wnetrza-kawalerki-35-m-kw-gdynia-mały-kack&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2691974/&quot;,&quot;id&quot;:2691974,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535357624/p/photo/image/2691974/Projekt_ogrodu_przy_domu_jednorodzinnym_Żelistrzewo_-_Pracownia_STTYK_-_Joanna_Polewczak_Natalia_Wańkowicz_14.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4706528},&quot;resourcePath&quot;:&quot;/photo/2691974/projekt-nowoczesnego-ogrodu-przy-domu-jednorodzinnym-zelistrzewo-gm-puck&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2843134/&quot;,&quot;id&quot;:2843134,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545317840/p/photo/image/2843134/Projekt_ogrodu_-_Gdańsk_Osowa_-_Pracownia_STTYK_-_WIZUALIZACJA_46.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4706528},&quot;resourcePath&quot;:&quot;/photo/2843134/projekt-naturalistycznego-ogrodu-przy-domu-jednorodzinnym-gdansk-osowa&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2843008/&quot;,&quot;id&quot;:2843008,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545313715/p/photo/image/2843008/Wizualizacje_projektowanego_ogrodu_nocą_Pracownia_STTYK_-_Główna_strefa_wypoczynkowa_3.jpg&quot;,&quot;width&quot;:5120,&quot;height&quot;:2880},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4706528},&quot;resourcePath&quot;:&quot;/photo/2843008/projekt-małego-ogrodu-miejskiego-w-stylu-nowoczesnym-gdynia-mały-kack-osiedle-merano-park&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2692353/&quot;,&quot;id&quot;:2692353,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535366190/p/photo/image/2692353/Projekt_wnętrza_mieszkania_-_SALON_Gdynia_centrum_-_Pracownia_STTYK_-_Joanna_Polewczak_Natalia_Wańkowicz_16.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4706528},&quot;resourcePath&quot;:&quot;/photo/2692353/projekt-eleganckiego-nowoczesnego-wnetrza-gdynia-srodmiescie&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4706528/sttyk-pracownia-architektury-wnetrz-i-krajobrazu&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-gdynia&quot;,&quot;short_description&quot;:&quot;Jesteśmy pracownią projektową S. T. TY K.  Naszym zadaniem jest projektowanie wnętrz i przestrzeni zewnętrznych – zarówno&quot;},{&quot;href&quot;:&quot;https://www.homify.com/professionals/6464851/arcadia-garden-landscape-studio&quot;,&quot;id&quot;:6464851,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1552900354/p/user/avatar/6464851/Arcadia_garden_логотип_квадрат.jpg&quot;},&quot;city&quot;:&quot;Москва, Россия&quot;,&quot;country&quot;:&quot;ru&quot;,&quot;display_name&quot;:&quot;ARCADIA GARDEN Landscape Studio&quot;,&quot;company_category_id&quot;:62,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2965175,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552900925/p/photo/image/2965175/7_DSC07670.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:843},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/2965170/&quot;,&quot;id&quot;:2965170,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552900915/p/photo/image/2965170/3_DSC07686.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:843},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6464851},&quot;resourcePath&quot;:&quot;/photo/2965170/мечта-об-альпах-кп-\&quot;вымпел\&quot;-новорижское-шоссе-2017-г&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2971439/&quot;,&quot;id&quot;:2971439,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1553158027/p/photo/image/2971439/11_1_DSC00914.jpg&quot;,&quot;width&quot;:1287,&quot;height&quot;:844},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6464851},&quot;resourcePath&quot;:&quot;/photo/2971439/вилла-в-стиле-раита-кп-грибово-2018-г&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2971540/&quot;,&quot;id&quot;:2971540,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1553160598/p/photo/image/2971540/DSC_3717.jpg&quot;,&quot;width&quot;:1250,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6464851},&quot;resourcePath&quot;:&quot;/photo/2971540/вилла-с-садом-в-стиле-модерн-кп-бенелюкс-2012-г&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2971544/&quot;,&quot;id&quot;:2971544,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1553160606/p/photo/image/2971544/DSC_5665.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6464851},&quot;resourcePath&quot;:&quot;/photo/2971544/вилла-с-садом-в-стиле-модерн-кп-бенелюкс-2012-г&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2965482/&quot;,&quot;id&quot;:2965482,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552908583/p/photo/image/2965482/04_UFT5601.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:829},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6464851},&quot;resourcePath&quot;:&quot;/photo/2965482/пять-уровнеи-комфорта-кп-\&quot;жуковка\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/2965526/&quot;,&quot;id&quot;:2965526,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552908666/p/photo/image/2965526/61_UFT5517.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6464851},&quot;resourcePath&quot;:&quot;/photo/2965526/пять-уровнеи-комфорта-кп-\&quot;жуковка\&quot;&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6464851/arcadia-garden-landscape-studio&quot;,&quot;company_category_name&quot;:&quot;Landscape Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/landscape-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/landscape-architects-in-москва-россия&quot;,&quot;short_description&quot;:&quot;Фирменный «почерк» нашей компании выражается в непохожести и разноплановости стилевых решений каждого нового сада. Только&quot;}],&quot;total&quot;:1864,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Fargo&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Austin&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-austin&quot;},{&quot;name&quot;:&quot;Charlotte&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-charlotte&quot;},{&quot;name&quot;:&quot;Chicago&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-chicago&quot;},{&quot;name&quot;:&quot;Columbus&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-columbus&quot;},{&quot;name&quot;:&quot;Dallas&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-dallas&quot;},{&quot;name&quot;:&quot;Denver&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-denver&quot;},{&quot;name&quot;:&quot;El Paso&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-el-paso&quot;},{&quot;name&quot;:&quot;Fort Worth&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-fort-worth&quot;},{&quot;name&quot;:&quot;Houston&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-houston&quot;},{&quot;name&quot;:&quot;Indianapolis&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-indianapolis&quot;},{&quot;name&quot;:&quot;Jacksonville&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-jacksonville&quot;},{&quot;name&quot;:&quot;Los Angeles&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-los-angeles&quot;},{&quot;name&quot;:&quot;New York&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-new-york&quot;},{&quot;name&quot;:&quot;Philadelphia&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-philadelphia&quot;},{&quot;name&quot;:&quot;Phoenix&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-phoenix&quot;},{&quot;name&quot;:&quot;San Antonio&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-san-antonio&quot;},{&quot;name&quot;:&quot;San Diego&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-san-diego&quot;},{&quot;name&quot;:&quot;San Francisco&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-san-francisco&quot;},{&quot;name&quot;:&quot;San Jose&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-san-jose&quot;},{&quot;name&quot;:&quot;Seattle&quot;,&quot;href&quot;:&quot;/professionals/landscape-architects-in-seattle&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancel"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancel
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Professionals","item":"https://www.homify.com/professionals"},{"@type":"ListItem","position":2,"Name":"landscape-architects","item":"https://www.homify.com/professionals/landscape-architects"},{"@type":"ListItem","position":3,"Name":"Fargo","item":"https://www.homify.com/professionals/landscape-architects-in-fargo"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Matthew Murrey Design","url":"https://www.homify.com/professionals/2024240/matthew-murrey-design"},{"@type":"ListItem","position":2,"name":"PaisajesyAmbientes","url":"https://www.homify.com/professionals/4858675/paisajesyambientes"},{"@type":"ListItem","position":3,"name":"Tuğba Peyzaj Mimarlık ","url":"https://www.homify.com/professionals/6768664/tugba-peyzaj-mimarlik"},{"@type":"ListItem","position":4,"name":"Lilodhyan Landscape Architecture Designer","url":"https://www.homify.com/professionals/6831174/lilodhyan-landscape-architecture-designer"},{"@type":"ListItem","position":5,"name":"Sprinkler Repair Vancouver WA","url":"https://www.homify.com/professionals/8392386/sprinkler-repair-vancouver-wa"},{"@type":"ListItem","position":6,"name":"Tony's Tree Service","url":"https://www.homify.com/professionals/7873230/tony-s-tree-service"},{"@type":"ListItem","position":7,"name":"White Settlement Tree Service","url":"https://www.homify.com/professionals/8828328/white-settlement-tree-service"},{"@type":"ListItem","position":8,"name":"Tree Service Champaign Il Pros","url":"https://www.homify.com/professionals/7623255/tree-service-champaign-il-pros"},{"@type":"ListItem","position":9,"name":"Bakersfield French Drain Installation","url":"https://www.homify.com/professionals/8398960/bakersfield-french-drain-installation"},{"@type":"ListItem","position":10,"name":"Wheaton Tree Removal","url":"https://www.homify.com/professionals/8899263/wheaton-tree-removal"},{"@type":"ListItem","position":11,"name":"Bellueur Skin","url":"https://www.homify.com/professionals/8710390/bellueur-skin"},{"@type":"ListItem","position":12,"name":"Wyeast Lawn Care","url":"https://www.homify.com/professionals/8472555/wyeast-lawn-care"},{"@type":"ListItem","position":13,"name":"Jardíssimo","url":"https://www.homify.com/professionals/3853138/jardissimo"},{"@type":"ListItem","position":14,"name":"Once creativos","url":"https://www.homify.com/professionals/6939753/once-creativos"},{"@type":"ListItem","position":15,"name":"Boceto Arquitectos Paisajistas","url":"https://www.homify.com/professionals/6352915/boceto-arquitectos-paisajistas"},{"@type":"ListItem","position":16,"name":"Fern and Pine Garden Designers and Landscape Architects","url":"https://www.homify.com/professionals/6380321/fern-and-pine-garden-designers-and-landscape-architects"},{"@type":"ListItem","position":17,"name":"Kate Eyre Garden Design","url":"https://www.homify.com/professionals/8202/kate-eyre-garden-design"},{"@type":"ListItem","position":18,"name":"La Habitación Verde","url":"https://www.homify.com/professionals/46070/la-habitacion-verde"},{"@type":"ListItem","position":19,"name":"STTYK - Pracownia Architektury Wnętrz i Krajobrazu","url":"https://www.homify.com/professionals/4706528/sttyk-pracownia-architektury-wnetrz-i-krajobrazu"},{"@type":"ListItem","position":20,"name":"ARCADIA GARDEN Landscape Studio","url":"https://www.homify.com/professionals/6464851/arcadia-garden-landscape-studio"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.e1beea2f9692032cde89.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/landscape-architects-in-fargo" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify is an independent platform for architecture, interior design, interior decorating and construction" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        Help &amp; Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Sign up company for free
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        Terms &amp; Conditions
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy Policy
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Imprint
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        Topics
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Get a better experience!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_us.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_us.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/landscape-architects-in-fargo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -us flag-link-us"></span>
        </span>
				UNITED STATES OF AMERICA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify is an independent platform for architecture, interior design, interior decorating and construction" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modify your home
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Browse through millions of photos with the homify app!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.com%2Fprofessionals%2Flandscape-architects-in-fargo&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DOWNLOAD THE APP FOR FREE
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, Thanks
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
